<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Odwet. Mieli pecha, jeśli nie zdołali uciec. Co spotkało Niemców w Polsce po II WŚ? | Czas Historii</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://czashistorii.pl/xmlrpc.php" />
    <meta property="og:image" content="http://czashistorii.pl/wp-content/uploads/Obozy-dla-Niemcow-i-folksdojczow-miescily-sie-m-in.jpg" /><meta name="author" content="Marek Skalski">
<link rel="icon" type="image/png" href="http://czashistorii.pl/wp-content/uploads/2016/10/ch-logo.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Czas Historii &raquo; Kanał z wpisami" href="http://czashistorii.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Czas Historii &raquo; Kanał z komentarzami" href="http://czashistorii.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Czas Historii &raquo; Odwet. Mieli pecha, jeśli nie zdołali uciec. Co spotkało Niemców w Polsce po II WŚ? Kanał z komentarzami" href="http://czashistorii.pl/marek-skalski/odwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/czashistorii.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://czashistorii.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://czashistorii.pl/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://czashistorii.pl/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://czashistorii.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://czashistorii.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://czashistorii.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://czashistorii.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://czashistorii.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bitwa pod Los Angeles. Czy to kosmici zaatakowali Hollywood?' href='http://czashistorii.pl/marek-skalski/bitwa-pod-los-angeles-czy-to-kosmici-zaatakowali-hollywood/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://czashistorii.pl/marek-skalski/odwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws/" />
<link rel='shortlink' href='http://czashistorii.pl/?p=4669' />
<link rel="alternate" type="application/json+oembed" href="http://czashistorii.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fczashistorii.pl%2Fmarek-skalski%2Fodwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://czashistorii.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fczashistorii.pl%2Fmarek-skalski%2Fodwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://czashistorii.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/czashistorii.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/czashistorii.pl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd9933";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86750545-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-4669 single-format-standard odwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws global-block-template-1 td-politics single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<script>var K='delivery/czashistorii.js';var D=new Date();var S='s='+D.getYear()+D.getMonth()+D.getDate()+D.getHours()+D.getMinutes();document.write('<scr'+'ipt src="http://s.'+'contentsystem.pl/'+K+'?'+S+'"></scr'+'ipt>');</script>

<!--
<script type="text/javascript">

    var vid = Math.floor(Math.random()*1000000);
    document.write('<script src="http://adsnet.pl/czashistorii.js?s=' + vid + '"></script>');

</script>
-->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-obok-logo-container"><ul id="menu-obok-logo" class="td-mobile-main-menu"><li id="menu-item-1952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1952"><a href="http://czashistorii.pl/">CZASHISTORII</a></li>
<li id="menu-item-652" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-652"><a href="http://czashistorii.pl/category/okres-historii/">OKRES<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://czashistorii.pl/category/okres-historii/bestie-prl/">Bestie PRL</a></li>
	<li class="menu-item-0"><a href="http://czashistorii.pl/category/okres-historii/historia-najnowsza/">Historia najnowsza</a></li>
	<li class="menu-item-0"><a href="http://czashistorii.pl/category/okres-historii/i-rp/">I RP</a></li>
	<li class="menu-item-0"><a href="http://czashistorii.pl/category/okres-historii/i-wojna-swiatowa/">I Wojna Światowa</a></li>
	<li class="menu-item-0"><a href="http://czashistorii.pl/category/okres-historii/ii-rp/">II RP</a></li>
	<li class="menu-item-0"><a href="http://czashistorii.pl/category/okres-historii/ii-wojna-swiatowa/">II Wojna Światowa</a></li>
	<li class="menu-item-0"><a href="http://czashistorii.pl/category/okres-historii/powstanie-warszawskie/">Powstanie Warszawskie</a></li>
	<li class="menu-item-0"><a href="http://czashistorii.pl/category/okres-historii/prl/">PRL</a></li>
</ul>
</li>
<li id="menu-item-653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-653"><a href="http://czashistorii.pl/category/publicystyka/">PUBLICYSTYKA<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://czashistorii.pl/category/publicystyka/analiza/">Analiza</a></li>
	<li class="menu-item-0"><a href="http://czashistorii.pl/category/publicystyka/felieton/">Felieton</a></li>
	<li class="menu-item-0"><a href="http://czashistorii.pl/category/publicystyka/idee/">Idee</a></li>
	<li class="menu-item-0"><a href="http://czashistorii.pl/category/publicystyka/recenzje/">Recenzje</a></li>
	<li class="menu-item-0"><a href="http://czashistorii.pl/category/publicystyka/wywiad/">Wywiad</a></li>
</ul>
</li>
<li id="menu-item-654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-654"><a href="http://czashistorii.pl/category/miejsca/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://czashistorii.pl/category/miejsca/historia-europy/">Historia Europy</a></li>
	<li class="menu-item-0"><a href="http://czashistorii.pl/category/miejsca/historia-polski/">Historia Polski</a></li>
	<li class="menu-item-0"><a href="http://czashistorii.pl/category/miejsca/historia-swiata/">Historia Świata</a></li>
</ul>
</li>
<li id="menu-item-655" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-655"><a href="http://czashistorii.pl/category/publicysci/">AUTORZY<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://czashistorii.pl/category/publicysci/korwin-mikke/">Korwin-Mikke</a></li>
	<li class="menu-item-0"><a href="http://czashistorii.pl/category/publicysci/lepkowski/">Łepkowski</a></li>
	<li class="menu-item-0"><a href="http://czashistorii.pl/category/publicysci/pluzanski/">Płużański</a></li>
	<li class="menu-item-0"><a href="http://czashistorii.pl/category/publicysci/skalski/">Skalski</a></li>
	<li class="menu-item-0"><a href="http://czashistorii.pl/category/publicysci/suchodolski/">Suchodolski</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://czashistorii.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-nad-pod-logo" class="top-header-menu"><li id="menu-item-658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-658"><a href="http://wolnosc24.pl">Wolnosc24.pl &#8211; Bądź na bieżąco</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"></div></div></a></li>
</ul>
</li>
<li id="menu-item-656" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-656"><a href="http://nczas.com">Najwyższy Czas! &#8211; O polityce bez cenzury</a></li>
<li id="menu-item-657" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-657"><a href="http://gigasport.pl">Giga Sport &#8211; Sport od GIGA strony</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://czashistorii.pl/">
			<img class="td-retina-data" data-retina="http://czashistorii.pl/wp-content/uploads/logo_mobile_czashistorii.png" src="http://czashistorii.pl/wp-content/uploads/logo_mobile_czashistorii.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://czashistorii.pl/">
			<img class="td-retina-data" data-retina="http://czashistorii.pl/wp-content/uploads/2017/09/czas-historii-BIG-1024x391.jpg" src="http://czashistorii.pl/wp-content/uploads/2016/09/logo-footer.png" alt=""/>
			<span class="td-visual-hidden">Czas Historii</span>
		</a>
	    </div>
    <div class="menu-obok-logo-container"><ul id="menu-obok-logo-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1952"><a href="http://czashistorii.pl/">CZASHISTORII</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-652"><a href="http://czashistorii.pl/category/okres-historii/">OKRES</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59ecd591300d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_59ecd591300d7" ><script>var block_td_uid_1_59ecd591300d7 = new tdBlock();
block_td_uid_1_59ecd591300d7.id = "td_uid_1_59ecd591300d7";
block_td_uid_1_59ecd591300d7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"81","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_1_59ecd591300d7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59ecd591300d7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59ecd591300d7.td_column_number = "3";
block_td_uid_1_59ecd591300d7.block_type = "td_block_mega_menu";
block_td_uid_1_59ecd591300d7.post_count = "4";
block_td_uid_1_59ecd591300d7.found_posts = "218";
block_td_uid_1_59ecd591300d7.header_color = "";
block_td_uid_1_59ecd591300d7.ajax_pagination_infinite_stop = "";
block_td_uid_1_59ecd591300d7.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_1_59ecd591300d7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59ecd591300d7" id="td_uid_2_59ecd591361cf" data-td_block_id="td_uid_1_59ecd591300d7" data-td_filter_value="" href="http://czashistorii.pl/category/okres-historii/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_1_59ecd591300d7"  id="td_uid_3_59ecd591364ce" data-td_block_id="td_uid_1_59ecd591300d7" data-td_filter_value="67" href="http://czashistorii.pl/category/okres-historii/bestie-prl/">Bestie PRL</a><a class="mega-menu-sub-cat-td_uid_1_59ecd591300d7"  id="td_uid_4_59ecd591368b9" data-td_block_id="td_uid_1_59ecd591300d7" data-td_filter_value="98" href="http://czashistorii.pl/category/okres-historii/historia-najnowsza/">Historia najnowsza</a><a class="mega-menu-sub-cat-td_uid_1_59ecd591300d7"  id="td_uid_5_59ecd59136c64" data-td_block_id="td_uid_1_59ecd591300d7" data-td_filter_value="95" href="http://czashistorii.pl/category/okres-historii/i-rp/">I RP</a><a class="mega-menu-sub-cat-td_uid_1_59ecd591300d7"  id="td_uid_6_59ecd59137097" data-td_block_id="td_uid_1_59ecd591300d7" data-td_filter_value="82" href="http://czashistorii.pl/category/okres-historii/i-wojna-swiatowa/">I Wojna Światowa</a><a class="mega-menu-sub-cat-td_uid_1_59ecd591300d7"  id="td_uid_7_59ecd591374bd" data-td_block_id="td_uid_1_59ecd591300d7" data-td_filter_value="94" href="http://czashistorii.pl/category/okres-historii/ii-rp/">II RP</a><a class="mega-menu-sub-cat-td_uid_1_59ecd591300d7"  id="td_uid_8_59ecd59137843" data-td_block_id="td_uid_1_59ecd591300d7" data-td_filter_value="83" href="http://czashistorii.pl/category/okres-historii/ii-wojna-swiatowa/">II Wojna Światowa</a><a class="mega-menu-sub-cat-td_uid_1_59ecd591300d7"  id="td_uid_9_59ecd59137b0f" data-td_block_id="td_uid_1_59ecd591300d7" data-td_filter_value="105" href="http://czashistorii.pl/category/okres-historii/powstanie-warszawskie/">Powstanie Warszawskie</a><a class="mega-menu-sub-cat-td_uid_1_59ecd591300d7"  id="td_uid_10_59ecd59137ed2" data-td_block_id="td_uid_1_59ecd591300d7" data-td_filter_value="96" href="http://czashistorii.pl/category/okres-historii/prl/">PRL</a></div></div><div id=td_uid_1_59ecd591300d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://czashistorii.pl/marek-skalski/odwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws/" rel="bookmark" title="Odwet. Mieli pecha, jeśli nie zdołali uciec. Co spotkało Niemców w Polsce po II WŚ?"><img width="218" height="150" class="entry-thumb" src="http://czashistorii.pl/wp-content/uploads/Obozy-dla-Niemcow-i-folksdojczow-miescily-sie-m-in-218x150.jpg" srcset="http://czashistorii.pl/wp-content/uploads/Obozy-dla-Niemcow-i-folksdojczow-miescily-sie-m-in-218x150.jpg 218w, http://czashistorii.pl/wp-content/uploads/Obozy-dla-Niemcow-i-folksdojczow-miescily-sie-m-in-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Odwet. Mieli pecha, jeśli nie zdołali uciec. Co spotkało Niemców w Polsce po II WŚ?"/></a></div>                <a href="http://czashistorii.pl/category/miejsca/historia-polski/" class="td-post-category">Historia Polski</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/marek-skalski/odwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws/" rel="bookmark" title="Odwet. Mieli pecha, jeśli nie zdołali uciec. Co spotkało Niemców w Polsce po II WŚ?">Odwet. Mieli pecha, jeśli nie zdołali uciec. Co spotkało Niemców w&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://czashistorii.pl/marek-skalski/bitwa-pod-los-angeles-czy-to-kosmici-zaatakowali-hollywood/" rel="bookmark" title="Bitwa pod Los Angeles. Czy to kosmici zaatakowali Hollywood?"><img width="218" height="150" class="entry-thumb" src="http://czashistorii.pl/wp-content/uploads/bitwa_LA-218x150.jpg" srcset="http://czashistorii.pl/wp-content/uploads/bitwa_LA-218x150.jpg 218w, http://czashistorii.pl/wp-content/uploads/bitwa_LA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bitwa pod Los Angeles. Czy to kosmici zaatakowali Hollywood?"/></a></div>                <a href="http://czashistorii.pl/category/okres-historii/historia-najnowsza/" class="td-post-category">Historia najnowsza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/marek-skalski/bitwa-pod-los-angeles-czy-to-kosmici-zaatakowali-hollywood/" rel="bookmark" title="Bitwa pod Los Angeles. Czy to kosmici zaatakowali Hollywood?">Bitwa pod Los Angeles. Czy to kosmici zaatakowali Hollywood?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://czashistorii.pl/marek-skalski/profesor-jan-zaryn-o-przewrocie-bolszewickim-to-byla-czysta-destrukcja-nasz-wywiad/" rel="bookmark" title="Profesor Jan Żaryn o przewrocie bolszewickim: To była czysta destrukcja! [NASZ WYWIAD]"><img width="218" height="150" class="entry-thumb" src="http://czashistorii.pl/wp-content/uploads/rewolucja-218x150.jpg" srcset="http://czashistorii.pl/wp-content/uploads/rewolucja-218x150.jpg 218w, http://czashistorii.pl/wp-content/uploads/rewolucja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Profesor Jan Żaryn o przewrocie bolszewickim: To była czysta destrukcja! [NASZ WYWIAD]"/></a></div>                <a href="http://czashistorii.pl/category/miejsca/historia-europy/" class="td-post-category">Historia Europy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/marek-skalski/profesor-jan-zaryn-o-przewrocie-bolszewickim-to-byla-czysta-destrukcja-nasz-wywiad/" rel="bookmark" title="Profesor Jan Żaryn o przewrocie bolszewickim: To była czysta destrukcja! [NASZ WYWIAD]">Profesor Jan Żaryn o przewrocie bolszewickim: To była czysta destrukcja! [NASZ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://czashistorii.pl/marek-skalski/rozyc-historia-bazaru-ktory-zaopatrywal-pol-europy/" rel="bookmark" title="&#8222;Różyc&#8221; &#8211; historia bazaru, który zaopatrywał pół Europy!"><img width="218" height="150" class="entry-thumb" src="http://czashistorii.pl/wp-content/uploads/bazar_rozyckiego-218x150.jpg" srcset="http://czashistorii.pl/wp-content/uploads/bazar_rozyckiego-218x150.jpg 218w, http://czashistorii.pl/wp-content/uploads/bazar_rozyckiego-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Różyc&#8221; &#8211; historia bazaru, który zaopatrywał pół Europy!"/></a></div>                <a href="http://czashistorii.pl/category/miejsca/historia-polski/" class="td-post-category">Historia Polski</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/marek-skalski/rozyc-historia-bazaru-ktory-zaopatrywal-pol-europy/" rel="bookmark" title="&#8222;Różyc&#8221; &#8211; historia bazaru, który zaopatrywał pół Europy!">&#8222;Różyc&#8221; &#8211; historia bazaru, który zaopatrywał pół Europy!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59ecd591300d7" data-td_block_id="td_uid_1_59ecd591300d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59ecd591300d7" data-td_block_id="td_uid_1_59ecd591300d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-653"><a href="http://czashistorii.pl/category/publicystyka/">PUBLICYSTYKA</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_59ecd591444a1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_59ecd591444a1" ><script>var block_td_uid_11_59ecd591444a1 = new tdBlock();
block_td_uid_11_59ecd591444a1.id = "td_uid_11_59ecd591444a1";
block_td_uid_11_59ecd591444a1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_11_59ecd591444a1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_59ecd591444a1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_59ecd591444a1.td_column_number = "3";
block_td_uid_11_59ecd591444a1.block_type = "td_block_mega_menu";
block_td_uid_11_59ecd591444a1.post_count = "4";
block_td_uid_11_59ecd591444a1.found_posts = "124";
block_td_uid_11_59ecd591444a1.header_color = "";
block_td_uid_11_59ecd591444a1.ajax_pagination_infinite_stop = "";
block_td_uid_11_59ecd591444a1.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_11_59ecd591444a1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_59ecd591444a1" id="td_uid_12_59ecd59149480" data-td_block_id="td_uid_11_59ecd591444a1" data-td_filter_value="" href="http://czashistorii.pl/category/publicystyka/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_11_59ecd591444a1"  id="td_uid_13_59ecd591497a3" data-td_block_id="td_uid_11_59ecd591444a1" data-td_filter_value="99" href="http://czashistorii.pl/category/publicystyka/analiza/">Analiza</a><a class="mega-menu-sub-cat-td_uid_11_59ecd591444a1"  id="td_uid_14_59ecd59149c78" data-td_block_id="td_uid_11_59ecd591444a1" data-td_filter_value="100" href="http://czashistorii.pl/category/publicystyka/felieton/">Felieton</a><a class="mega-menu-sub-cat-td_uid_11_59ecd591444a1"  id="td_uid_15_59ecd5914a0b8" data-td_block_id="td_uid_11_59ecd591444a1" data-td_filter_value="84" href="http://czashistorii.pl/category/publicystyka/idee/">Idee</a><a class="mega-menu-sub-cat-td_uid_11_59ecd591444a1"  id="td_uid_16_59ecd5914a4bf" data-td_block_id="td_uid_11_59ecd591444a1" data-td_filter_value="77" href="http://czashistorii.pl/category/publicystyka/recenzje/">Recenzje</a><a class="mega-menu-sub-cat-td_uid_11_59ecd591444a1"  id="td_uid_17_59ecd5914ab09" data-td_block_id="td_uid_11_59ecd591444a1" data-td_filter_value="76" href="http://czashistorii.pl/category/publicystyka/wywiad/">Wywiad</a></div></div><div id=td_uid_11_59ecd591444a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://czashistorii.pl/adminwolnosci/japonskie-mumie-dlaczego-buddyjscy-mnisi-wybierali-smierc-za-zycia/" rel="bookmark" title="Japońskie mumie! Dlaczego buddyjscy mnisi wybierali śmierć za życia?"><img width="218" height="150" class="entry-thumb" src="http://czashistorii.pl/wp-content/uploads/morun-temple-mummy-728x546-218x150.jpg" srcset="http://czashistorii.pl/wp-content/uploads/morun-temple-mummy-728x546-218x150.jpg 218w, http://czashistorii.pl/wp-content/uploads/morun-temple-mummy-728x546-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Japońskie mumie! Dlaczego buddyjscy mnisi wybierali śmierć za życia?"/></a></div>                <a href="http://czashistorii.pl/category/miejsca/historia-swiata/" class="td-post-category">Historia Świata</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/adminwolnosci/japonskie-mumie-dlaczego-buddyjscy-mnisi-wybierali-smierc-za-zycia/" rel="bookmark" title="Japońskie mumie! Dlaczego buddyjscy mnisi wybierali śmierć za życia?">Japońskie mumie! Dlaczego buddyjscy mnisi wybierali śmierć za życia?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://czashistorii.pl/wojciech-grzelak/grzelak-wstydliwa-rocznica-wojny-niemieckosowieckiej-rosyjski-mit-wojenny/" rel="bookmark" title="Grzelak: Wstydliwa rocznica wojny niemiecko-sowieckiej. Rosyjski mit wojenny"><img width="218" height="150" class="entry-thumb" src="http://czashistorii.pl/wp-content/uploads/jency-radzieccy-218x150.jpg" srcset="http://czashistorii.pl/wp-content/uploads/jency-radzieccy-218x150.jpg 218w, http://czashistorii.pl/wp-content/uploads/jency-radzieccy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grzelak: Wstydliwa rocznica wojny niemiecko-sowieckiej. Rosyjski mit wojenny"/></a></div>                <a href="http://czashistorii.pl/category/publicystyka/felieton/" class="td-post-category">Felieton</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/wojciech-grzelak/grzelak-wstydliwa-rocznica-wojny-niemieckosowieckiej-rosyjski-mit-wojenny/" rel="bookmark" title="Grzelak: Wstydliwa rocznica wojny niemiecko-sowieckiej. Rosyjski mit wojenny">Grzelak: Wstydliwa rocznica wojny niemiecko-sowieckiej. Rosyjski mit wojenny</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://czashistorii.pl/marek-jan-chodakiewicz/chodakiewicz-nowy-proletariat-o-foucault-i-wladzy-ktora-tajemnie-stosuje-wyrafinowana-polityke-seksualna/" rel="bookmark" title="Chodakiewicz: Nowy proletariat. O Foucault i władzy, która tajemnie stosuje wyrafinowaną politykę seksualną"><img width="218" height="150" class="entry-thumb" src="http://czashistorii.pl/wp-content/uploads/faucolt-218x150.jpg" srcset="http://czashistorii.pl/wp-content/uploads/faucolt-218x150.jpg 218w, http://czashistorii.pl/wp-content/uploads/faucolt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chodakiewicz: Nowy proletariat. O Foucault i władzy, która tajemnie stosuje wyrafinowaną politykę seksualną"/></a></div>                <a href="http://czashistorii.pl/category/publicystyka/felieton/" class="td-post-category">Felieton</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/marek-jan-chodakiewicz/chodakiewicz-nowy-proletariat-o-foucault-i-wladzy-ktora-tajemnie-stosuje-wyrafinowana-polityke-seksualna/" rel="bookmark" title="Chodakiewicz: Nowy proletariat. O Foucault i władzy, która tajemnie stosuje wyrafinowaną politykę seksualną">Chodakiewicz: Nowy proletariat. O Foucault i władzy, która tajemnie stosuje wyrafinowaną&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://czashistorii.pl/wojciech-grzelak/grzelak-zombi-spod-kremlowskiej-sciany-lenin-umarl-ale-cialo-jego-zyje-o-najwazniejszym-trupie-rosji/" rel="bookmark" title="Grzelak: Zombi spod kremlowskiej ściany. &#8222;Lenin umarł, ale ciało jego żyje&#8221;. O najważniejszym trupie Rosji"><img width="218" height="150" class="entry-thumb" src="http://czashistorii.pl/wp-content/uploads/mazoleum_lenin-218x150.jpg" srcset="http://czashistorii.pl/wp-content/uploads/mazoleum_lenin-218x150.jpg 218w, http://czashistorii.pl/wp-content/uploads/mazoleum_lenin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grzelak: Zombi spod kremlowskiej ściany. &#8222;Lenin umarł, ale ciało jego żyje&#8221;. O najważniejszym trupie Rosji"/></a></div>                <a href="http://czashistorii.pl/category/publicystyka/felieton/" class="td-post-category">Felieton</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/wojciech-grzelak/grzelak-zombi-spod-kremlowskiej-sciany-lenin-umarl-ale-cialo-jego-zyje-o-najwazniejszym-trupie-rosji/" rel="bookmark" title="Grzelak: Zombi spod kremlowskiej ściany. &#8222;Lenin umarł, ale ciało jego żyje&#8221;. O najważniejszym trupie Rosji">Grzelak: Zombi spod kremlowskiej ściany. &#8222;Lenin umarł, ale ciało jego żyje&#8221;&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59ecd591444a1" data-td_block_id="td_uid_11_59ecd591444a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59ecd591444a1" data-td_block_id="td_uid_11_59ecd591444a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-654"><a href="http://czashistorii.pl/category/miejsca/">REGION</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_59ecd59157a31_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_59ecd59157a31" ><script>var block_td_uid_18_59ecd59157a31 = new tdBlock();
block_td_uid_18_59ecd59157a31.id = "td_uid_18_59ecd59157a31";
block_td_uid_18_59ecd59157a31.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"78","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_18_59ecd59157a31_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_59ecd59157a31_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_59ecd59157a31.td_column_number = "3";
block_td_uid_18_59ecd59157a31.block_type = "td_block_mega_menu";
block_td_uid_18_59ecd59157a31.post_count = "4";
block_td_uid_18_59ecd59157a31.found_posts = "303";
block_td_uid_18_59ecd59157a31.header_color = "";
block_td_uid_18_59ecd59157a31.ajax_pagination_infinite_stop = "";
block_td_uid_18_59ecd59157a31.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_18_59ecd59157a31);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_59ecd59157a31" id="td_uid_19_59ecd5915b527" data-td_block_id="td_uid_18_59ecd59157a31" data-td_filter_value="" href="http://czashistorii.pl/category/miejsca/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_18_59ecd59157a31"  id="td_uid_20_59ecd5915b870" data-td_block_id="td_uid_18_59ecd59157a31" data-td_filter_value="69" href="http://czashistorii.pl/category/miejsca/historia-europy/">Historia Europy</a><a class="mega-menu-sub-cat-td_uid_18_59ecd59157a31"  id="td_uid_21_59ecd5915bd26" data-td_block_id="td_uid_18_59ecd59157a31" data-td_filter_value="68" href="http://czashistorii.pl/category/miejsca/historia-polski/">Historia Polski</a><a class="mega-menu-sub-cat-td_uid_18_59ecd59157a31"  id="td_uid_22_59ecd5915c1eb" data-td_block_id="td_uid_18_59ecd59157a31" data-td_filter_value="70" href="http://czashistorii.pl/category/miejsca/historia-swiata/">Historia Świata</a></div></div><div id=td_uid_18_59ecd59157a31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://czashistorii.pl/marek-skalski/odwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws/" rel="bookmark" title="Odwet. Mieli pecha, jeśli nie zdołali uciec. Co spotkało Niemców w Polsce po II WŚ?"><img width="218" height="150" class="entry-thumb" src="http://czashistorii.pl/wp-content/uploads/Obozy-dla-Niemcow-i-folksdojczow-miescily-sie-m-in-218x150.jpg" srcset="http://czashistorii.pl/wp-content/uploads/Obozy-dla-Niemcow-i-folksdojczow-miescily-sie-m-in-218x150.jpg 218w, http://czashistorii.pl/wp-content/uploads/Obozy-dla-Niemcow-i-folksdojczow-miescily-sie-m-in-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Odwet. Mieli pecha, jeśli nie zdołali uciec. Co spotkało Niemców w Polsce po II WŚ?"/></a></div>                <a href="http://czashistorii.pl/category/miejsca/historia-polski/" class="td-post-category">Historia Polski</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/marek-skalski/odwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws/" rel="bookmark" title="Odwet. Mieli pecha, jeśli nie zdołali uciec. Co spotkało Niemców w Polsce po II WŚ?">Odwet. Mieli pecha, jeśli nie zdołali uciec. Co spotkało Niemców w&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://czashistorii.pl/marek-skalski/bitwa-pod-los-angeles-czy-to-kosmici-zaatakowali-hollywood/" rel="bookmark" title="Bitwa pod Los Angeles. Czy to kosmici zaatakowali Hollywood?"><img width="218" height="150" class="entry-thumb" src="http://czashistorii.pl/wp-content/uploads/bitwa_LA-218x150.jpg" srcset="http://czashistorii.pl/wp-content/uploads/bitwa_LA-218x150.jpg 218w, http://czashistorii.pl/wp-content/uploads/bitwa_LA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bitwa pod Los Angeles. Czy to kosmici zaatakowali Hollywood?"/></a></div>                <a href="http://czashistorii.pl/category/okres-historii/historia-najnowsza/" class="td-post-category">Historia najnowsza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/marek-skalski/bitwa-pod-los-angeles-czy-to-kosmici-zaatakowali-hollywood/" rel="bookmark" title="Bitwa pod Los Angeles. Czy to kosmici zaatakowali Hollywood?">Bitwa pod Los Angeles. Czy to kosmici zaatakowali Hollywood?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://czashistorii.pl/adminwolnosci/japonskie-mumie-dlaczego-buddyjscy-mnisi-wybierali-smierc-za-zycia/" rel="bookmark" title="Japońskie mumie! Dlaczego buddyjscy mnisi wybierali śmierć za życia?"><img width="218" height="150" class="entry-thumb" src="http://czashistorii.pl/wp-content/uploads/morun-temple-mummy-728x546-218x150.jpg" srcset="http://czashistorii.pl/wp-content/uploads/morun-temple-mummy-728x546-218x150.jpg 218w, http://czashistorii.pl/wp-content/uploads/morun-temple-mummy-728x546-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Japońskie mumie! Dlaczego buddyjscy mnisi wybierali śmierć za życia?"/></a></div>                <a href="http://czashistorii.pl/category/miejsca/historia-swiata/" class="td-post-category">Historia Świata</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/adminwolnosci/japonskie-mumie-dlaczego-buddyjscy-mnisi-wybierali-smierc-za-zycia/" rel="bookmark" title="Japońskie mumie! Dlaczego buddyjscy mnisi wybierali śmierć za życia?">Japońskie mumie! Dlaczego buddyjscy mnisi wybierali śmierć za życia?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://czashistorii.pl/wojciech-grzelak/grzelak-wstydliwa-rocznica-wojny-niemieckosowieckiej-rosyjski-mit-wojenny/" rel="bookmark" title="Grzelak: Wstydliwa rocznica wojny niemiecko-sowieckiej. Rosyjski mit wojenny"><img width="218" height="150" class="entry-thumb" src="http://czashistorii.pl/wp-content/uploads/jency-radzieccy-218x150.jpg" srcset="http://czashistorii.pl/wp-content/uploads/jency-radzieccy-218x150.jpg 218w, http://czashistorii.pl/wp-content/uploads/jency-radzieccy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grzelak: Wstydliwa rocznica wojny niemiecko-sowieckiej. Rosyjski mit wojenny"/></a></div>                <a href="http://czashistorii.pl/category/publicystyka/felieton/" class="td-post-category">Felieton</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/wojciech-grzelak/grzelak-wstydliwa-rocznica-wojny-niemieckosowieckiej-rosyjski-mit-wojenny/" rel="bookmark" title="Grzelak: Wstydliwa rocznica wojny niemiecko-sowieckiej. Rosyjski mit wojenny">Grzelak: Wstydliwa rocznica wojny niemiecko-sowieckiej. Rosyjski mit wojenny</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59ecd59157a31" data-td_block_id="td_uid_18_59ecd59157a31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_59ecd59157a31" data-td_block_id="td_uid_18_59ecd59157a31"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-655"><a href="http://czashistorii.pl/category/publicysci/">AUTORZY</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_59ecd5916822a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_59ecd5916822a" ><script>var block_td_uid_23_59ecd5916822a = new tdBlock();
block_td_uid_23_59ecd5916822a.id = "td_uid_23_59ecd5916822a";
block_td_uid_23_59ecd5916822a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_23_59ecd5916822a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_59ecd5916822a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_59ecd5916822a.td_column_number = "3";
block_td_uid_23_59ecd5916822a.block_type = "td_block_mega_menu";
block_td_uid_23_59ecd5916822a.post_count = "4";
block_td_uid_23_59ecd5916822a.found_posts = "274";
block_td_uid_23_59ecd5916822a.header_color = "";
block_td_uid_23_59ecd5916822a.ajax_pagination_infinite_stop = "";
block_td_uid_23_59ecd5916822a.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_23_59ecd5916822a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_59ecd5916822a" id="td_uid_24_59ecd5916c5e0" data-td_block_id="td_uid_23_59ecd5916822a" data-td_filter_value="" href="http://czashistorii.pl/category/publicysci/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_23_59ecd5916822a"  id="td_uid_25_59ecd5916c843" data-td_block_id="td_uid_23_59ecd5916822a" data-td_filter_value="66" href="http://czashistorii.pl/category/publicysci/korwin-mikke/">Korwin-Mikke</a><a class="mega-menu-sub-cat-td_uid_23_59ecd5916822a"  id="td_uid_26_59ecd5916ccc3" data-td_block_id="td_uid_23_59ecd5916822a" data-td_filter_value="72" href="http://czashistorii.pl/category/publicysci/lepkowski/">Łepkowski</a><a class="mega-menu-sub-cat-td_uid_23_59ecd5916822a"  id="td_uid_27_59ecd5916d514" data-td_block_id="td_uid_23_59ecd5916822a" data-td_filter_value="71" href="http://czashistorii.pl/category/publicysci/pluzanski/">Płużański</a><a class="mega-menu-sub-cat-td_uid_23_59ecd5916822a"  id="td_uid_28_59ecd5916d9d4" data-td_block_id="td_uid_23_59ecd5916822a" data-td_filter_value="89" href="http://czashistorii.pl/category/publicysci/skalski/">Skalski</a><a class="mega-menu-sub-cat-td_uid_23_59ecd5916822a"  id="td_uid_29_59ecd5916de9a" data-td_block_id="td_uid_23_59ecd5916822a" data-td_filter_value="90" href="http://czashistorii.pl/category/publicysci/suchodolski/">Suchodolski</a></div></div><div id=td_uid_23_59ecd5916822a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://czashistorii.pl/marek-skalski/odwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws/" rel="bookmark" title="Odwet. Mieli pecha, jeśli nie zdołali uciec. Co spotkało Niemców w Polsce po II WŚ?"><img width="218" height="150" class="entry-thumb" src="http://czashistorii.pl/wp-content/uploads/Obozy-dla-Niemcow-i-folksdojczow-miescily-sie-m-in-218x150.jpg" srcset="http://czashistorii.pl/wp-content/uploads/Obozy-dla-Niemcow-i-folksdojczow-miescily-sie-m-in-218x150.jpg 218w, http://czashistorii.pl/wp-content/uploads/Obozy-dla-Niemcow-i-folksdojczow-miescily-sie-m-in-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Odwet. Mieli pecha, jeśli nie zdołali uciec. Co spotkało Niemców w Polsce po II WŚ?"/></a></div>                <a href="http://czashistorii.pl/category/miejsca/historia-polski/" class="td-post-category">Historia Polski</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/marek-skalski/odwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws/" rel="bookmark" title="Odwet. Mieli pecha, jeśli nie zdołali uciec. Co spotkało Niemców w Polsce po II WŚ?">Odwet. Mieli pecha, jeśli nie zdołali uciec. Co spotkało Niemców w&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://czashistorii.pl/marek-skalski/bitwa-pod-los-angeles-czy-to-kosmici-zaatakowali-hollywood/" rel="bookmark" title="Bitwa pod Los Angeles. Czy to kosmici zaatakowali Hollywood?"><img width="218" height="150" class="entry-thumb" src="http://czashistorii.pl/wp-content/uploads/bitwa_LA-218x150.jpg" srcset="http://czashistorii.pl/wp-content/uploads/bitwa_LA-218x150.jpg 218w, http://czashistorii.pl/wp-content/uploads/bitwa_LA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bitwa pod Los Angeles. Czy to kosmici zaatakowali Hollywood?"/></a></div>                <a href="http://czashistorii.pl/category/okres-historii/historia-najnowsza/" class="td-post-category">Historia najnowsza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/marek-skalski/bitwa-pod-los-angeles-czy-to-kosmici-zaatakowali-hollywood/" rel="bookmark" title="Bitwa pod Los Angeles. Czy to kosmici zaatakowali Hollywood?">Bitwa pod Los Angeles. Czy to kosmici zaatakowali Hollywood?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://czashistorii.pl/adminwolnosci/japonskie-mumie-dlaczego-buddyjscy-mnisi-wybierali-smierc-za-zycia/" rel="bookmark" title="Japońskie mumie! Dlaczego buddyjscy mnisi wybierali śmierć za życia?"><img width="218" height="150" class="entry-thumb" src="http://czashistorii.pl/wp-content/uploads/morun-temple-mummy-728x546-218x150.jpg" srcset="http://czashistorii.pl/wp-content/uploads/morun-temple-mummy-728x546-218x150.jpg 218w, http://czashistorii.pl/wp-content/uploads/morun-temple-mummy-728x546-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Japońskie mumie! Dlaczego buddyjscy mnisi wybierali śmierć za życia?"/></a></div>                <a href="http://czashistorii.pl/category/miejsca/historia-swiata/" class="td-post-category">Historia Świata</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/adminwolnosci/japonskie-mumie-dlaczego-buddyjscy-mnisi-wybierali-smierc-za-zycia/" rel="bookmark" title="Japońskie mumie! Dlaczego buddyjscy mnisi wybierali śmierć za życia?">Japońskie mumie! Dlaczego buddyjscy mnisi wybierali śmierć za życia?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://czashistorii.pl/marek-skalski/profesor-jan-zaryn-o-przewrocie-bolszewickim-to-byla-czysta-destrukcja-nasz-wywiad/" rel="bookmark" title="Profesor Jan Żaryn o przewrocie bolszewickim: To była czysta destrukcja! [NASZ WYWIAD]"><img width="218" height="150" class="entry-thumb" src="http://czashistorii.pl/wp-content/uploads/rewolucja-218x150.jpg" srcset="http://czashistorii.pl/wp-content/uploads/rewolucja-218x150.jpg 218w, http://czashistorii.pl/wp-content/uploads/rewolucja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Profesor Jan Żaryn o przewrocie bolszewickim: To była czysta destrukcja! [NASZ WYWIAD]"/></a></div>                <a href="http://czashistorii.pl/category/miejsca/historia-europy/" class="td-post-category">Historia Europy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/marek-skalski/profesor-jan-zaryn-o-przewrocie-bolszewickim-to-byla-czysta-destrukcja-nasz-wywiad/" rel="bookmark" title="Profesor Jan Żaryn o przewrocie bolszewickim: To była czysta destrukcja! [NASZ WYWIAD]">Profesor Jan Żaryn o przewrocie bolszewickim: To była czysta destrukcja! [NASZ&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_59ecd5916822a" data-td_block_id="td_uid_23_59ecd5916822a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_59ecd5916822a" data-td_block_id="td_uid_23_59ecd5916822a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://czashistorii.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-4669" class="post-4669 post type-post status-publish format-standard has-post-thumbnail hentry category-historia-polski category-ii-wojna-swiatowa category-publicysci category-skalski category-wazne" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://czashistorii.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy Region" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://czashistorii.pl/category/miejsca/">
                                  <span itemprop="name">Region</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy Historia Polski" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://czashistorii.pl/category/miejsca/historia-polski/">
                                  <span itemprop="name">Historia Polski</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Odwet. Mieli pecha, jeśli nie zdołali uciec. Co spotkało Niemców w Polsce...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://czashistorii.pl/category/miejsca/">Region</a></li><li class="entry-category"><a  href="http://czashistorii.pl/category/miejsca/historia-polski/">Historia Polski</a></li><li class="entry-category"><a  href="http://czashistorii.pl/category/okres-historii/">Okres historii</a></li><li class="entry-category"><a  href="http://czashistorii.pl/category/okres-historii/ii-wojna-swiatowa/">II Wojna Światowa</a></li><li class="entry-category"><a  href="http://czashistorii.pl/category/publicysci/">Publicyści</a></li><li class="entry-category"><a  href="http://czashistorii.pl/category/publicysci/skalski/">Skalski</a></li><li class="entry-category"><a  href="http://czashistorii.pl/category/wazne/">Ważne</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Odwet. Mieli pecha, jeśli nie zdołali uciec. Co spotkało Niemców w Polsce po II WŚ?</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://czashistorii.pl/author/marek-skalski/">Marek Skalski</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T19:25:39+00:00" >22 października 2017</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="620" height="389" class="entry-thumb" src="http://czashistorii.pl/wp-content/uploads/Obozy-dla-Niemcow-i-folksdojczow-miescily-sie-m-in.jpg" srcset="http://czashistorii.pl/wp-content/uploads/Obozy-dla-Niemcow-i-folksdojczow-miescily-sie-m-in.jpg 620w, http://czashistorii.pl/wp-content/uploads/Obozy-dla-Niemcow-i-folksdojczow-miescily-sie-m-in-150x94.jpg 150w, http://czashistorii.pl/wp-content/uploads/Obozy-dla-Niemcow-i-folksdojczow-miescily-sie-m-in-300x188.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" alt="" title="Obozy-dla-Niemcow-i-folksdojczow-miescily-sie-m-in"/></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-content_inline  "><!-- reklamy umieszczone w Adinserter -->
</div><p><strong>Był rok 1945. Komunistyczne władze wiedziały, że Polacy nie myślą o litości. Niemcy musieli przygotować się na najgorsze. I w wielu przypadkach dokładnie to ich spotkało. Czy zasłużenie?</strong></p><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Net Media Broker 7 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="1053487530"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="ns_placement" id="QAPS_AKPL_18ecb9d8ca335806a8782bad301f10a1"></div>
<script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/ads2/?QAPS_AKPL=18ecb9d8ca335806a8782bad301f10a1"></script>
</div>

<p>Trzy i pół miliona Niemców z przedwojennego pogranicza miało zostać, zgodnie z 13. artykułem konferencji poczdamskiej, przesiedlonych w nowe granice ich państwa. Dokument nakazywał Polakom stworzenie obozów przejściowych, zaopatrzonych w żywność, wodę i środki medyczne.</p>
<p>&nbsp;</p>
<p><strong>Niemieckie obozy… dla Niemców</strong></p>
<p>Polskie władze komunistyczne miały jednak względem niemieckich cywilów własne plany. W 1945 roku polscy komuniści przejęli setki nienaruszonych przez wojenną zawieruchę obozów, porzucanych w popłochu przez cofającą się armię hitlerowską. Decyzja o tym, by nie czynić ich miejscami martyrologii, tylko dalej użytkować, zapadła już wcześniej. Podjęto ją niemal natychmiast po wydaniu 22 lipca 1944 roku manifestu przez Polski Komitet Wyzwolenia Narodowego.</p>
<p>Na potrzeby nowej władzy zaadaptowano szereg nazistowskich zabudowań, ciągnących się wzdłuż dawnej granicy. Stworzono w ten sposób cały łańcuch obozów koncentracyjnych, biegnący z północy aż po Górny Śląsk. To właśnie do tych miejsc odosobnienia trafiło w 1945 i 1946 roku ponad sto tysięcy Niemców.</p>
<p>Obozy nadzorowane przez stalinowców w niczym jednak nie przypominały tych przesiedleńczych, w których oczekujący na transport do nowej ojczyzny nie powinni spędzać więcej czasu, niż to konieczne. Cywilów gnano bez wyroku wprost pod buty, pięści i pałki żołnierzy KBW. Komendanci Salomon Morel, Eryk Karaś, Czesław Gęborski i wielu innych nie znali litości. Ten ostatni sam otwarcie przyznał że dowodzi… obozem koncentracyjnym.</p>
<p><img class="wp-image-4672 aligncenter" src="http://czashistorii.pl/wp-content/uploads/obozy_dla_niemców-300x229.jpg" alt="" width="502" height="383" srcset="http://czashistorii.pl/wp-content/uploads/obozy_dla_niemców-300x229.jpg 300w, http://czashistorii.pl/wp-content/uploads/obozy_dla_niemców-150x115.jpg 150w, http://czashistorii.pl/wp-content/uploads/obozy_dla_niemców-80x60.jpg 80w, http://czashistorii.pl/wp-content/uploads/obozy_dla_niemców-550x420.jpg 550w, http://czashistorii.pl/wp-content/uploads/obozy_dla_niemców.jpg 600w" sizes="(max-width: 502px) 100vw, 502px" /></p>
<pre><strong>        Scenka z obozu dla folksdojczów w Łambinowicach na Górnym Śląsku</strong></pre>
<p>Dręczenie niemieckich cywili odbywało się za wiedzą i zgodą władz Ministerstwa Bezpieczeństwa Publicznego. Główni architekci systemu obozowego w Polsce, czyli minister bezpieczeństwa publicznego Stanisław Radkiewicz i Teodor Duda, szef Wydziału Więzień i Obozów, chcieli jednak także wykorzystać „więźniów” do podniesienia kraju z ruin.</p>
<p>W niektórych miejscach przeprowadzano to w sposób cywilizowany i humanitarny. Tak było w Centralnym Obozie Pracy Warszawa. Jeńców z Wermachtu dobrze odżywiano, nie bito, a nawet pozwalano na namiastkę niezależności administracyjnej. Powstał tam samorząd, tak zwana Antifa, któremu przewodził były oficer, Heinz Grischke.</p>
<p>czytaj też: <a title="„Różyc” – historia bazaru, który zaopatrywał pół Europy!" href="http://czashistorii.pl/marek-skalski/rozyc-historia-bazaru-ktory-zaopatrywal-pol-europy/" rel="bookmark">„Różyc” – historia bazaru, który zaopatrywał pół Europy!</a></p>
<p>Na zupełnie innych zasadach odbywała się praca w śląskich kopalniach. Ponieważ Sowieci zaraz po wojnie wywieźli na Syberię prawie dwieście tysięcy Górnoślązaków, Rząd Tymczasowy, by wznowić wydobycie, zdecydował się na zwiezienie do śląskich kopalń niemieckich cywilów. Ściągnął ich z najodleglejszych zakątków „ziem odzyskanych”. Do szybów wprost z kolejowej rampy trafiali urzędnicy, stolarze, murarze, dziennikarze, nauczyciele… Pełen przekrój społeczny.</p>
<p>Dla wielu przymusowe przekwalifikowanie na górnictwo okazało się zabójcze. W wyniku wypadku podczas wydobycia, lub – częściej – z wygłodzenia oraz chorób zginęło kilkadziesiąt tysięcy osób. Praca była całkowicie niewolnicza. Jej rozliczanie odbywało się między MBP a Centralnym Zarządem Przemysłu Węglowego, ciałem powołanym, by zarządzać darmową siłą roboczą z Ziem Odzyskanych.</p>
<p>&nbsp;</p>
<p><strong>Prywatny odwet</strong></p>
<p>Poza zinstytucjonalizowaną zemstą, zamkniętą w oficjalnych obozach MBP, zdarzał się również spontaniczny odwet ze strony zwykłych Polaków. Historycy zwracają uwagę na tak zwane dzikie obozy, czyli kawałki polan lub pastwisk otoczone przez polskich chłopów drutem kolczastym, gdzie zaganiano i zabijano „winnych” wojny. Miejsc takich było ponad tysiąc. Zdarzało się, że działały zaledwie kilka dni…</p>
<p>W polskim społeczeństwie nienawiść wobec niedawnych okupantów była powszechna. Niemal każda polska rodzina straciła z ręki niemieckiej kogoś bliskiego. Nowa władza przez lata wykorzystywała to poczucie krzywdy do umacniania swojej pozycji w kraju. Ogromna ilość niemieckich cywilów zatrzaśniętych w komunistycznej Polsce stała się też dla stalinowców okazją do… ubicia niezłego interesu. Zarabiali na „wypuszczaniu” ich z kraju, który był po wojnie całkowicie zamknięty. Nagłe złagodzenie polityki paszportowej było zwykle efektem porozumień polsko-niemieckich albo konsekwencją gry w relacji Warszawa-Bonn.</p>
<p><img class="wp-image-4673 aligncenter" src="http://czashistorii.pl/wp-content/uploads/Co-Polacy-miniatura-1-300x300.jpg" alt="" width="487" height="487" srcset="http://czashistorii.pl/wp-content/uploads/Co-Polacy-miniatura-1-300x300.jpg 300w, http://czashistorii.pl/wp-content/uploads/Co-Polacy-miniatura-1-150x150.jpg 150w, http://czashistorii.pl/wp-content/uploads/Co-Polacy-miniatura-1.jpg 400w" sizes="(max-width: 487px) 100vw, 487px" /></p>
<pre><strong>                         Wiosna 1945 roku. Czas odpłaty</strong></pre>
<p>Niemców „sprzedawano” w ten sposób przez długie lata, poczynając od 1947 roku. Bogacono się też na tych, którzy postanowili pozostać w Polsce. Oficjalnie okradano ich z dodatków i świadczeń, którymi byli z biegiem czasu obejmowani przez własnych rodaków.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Net Media Broker 8 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="6333801935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Net Media Broker 8 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="6333801935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div data-ns-type="simplePlacementCustom" data-ns-hash="da17ae0d434e0f750eaad4eb02c3ff50" class="kd_ns_placement">
<script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script>
</div></div>


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
            <div class="page-nav page-nav-post td-pb-padding-side"> <div>1</div> <a href="http://czashistorii.pl/marek-skalski/odwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws/2/"><div>2</div></a><a href="http://czashistorii.pl/marek-skalski/odwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws/2/"><div><i class="td-icon-menu-right"></i></div></a></div>            
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">UDOSTĘPNIJ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fczashistorii.pl%2Fmarek-skalski%2Fodwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Odwet.+Mieli+pecha%2C+je%C5%9Bli+nie+zdo%C5%82ali+uciec.+Co+spotka%C5%82o+Niemc%C3%B3w+w+Polsce+po+II+W%C5%9A%3F&url=http%3A%2F%2Fczashistorii.pl%2Fmarek-skalski%2Fodwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws%2F&via=Czas+Historii"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://czashistorii.pl/marek-skalski/odwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://czashistorii.pl/marek-skalski/odwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws/&amp;media=http://czashistorii.pl/wp-content/uploads/Obozy-dla-Niemcow-i-folksdojczow-miescily-sie-m-in.jpg&description=Odwet.+Mieli+pecha%2C+je%C5%9Bli+nie+zdo%C5%82ali+uciec.+Co+spotka%C5%82o+Niemc%C3%B3w+w+Polsce+po+II+W%C5%9A%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Odwet.+Mieli+pecha%2C+je%C5%9Bli+nie+zdo%C5%82ali+uciec.+Co+spotka%C5%82o+Niemc%C3%B3w+w+Polsce+po+II+W%C5%9A%3F%20-%20http%3A%2F%2Fczashistorii.pl%2Fmarek-skalski%2Fodwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://czashistorii.pl/marek-skalski/odwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://czashistorii.pl/marek-skalski/odwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws/" data-text="Odwet. Mieli pecha, jeśli nie zdołali uciec. Co spotkało Niemców w Polsce po II WŚ?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://czashistorii.pl/marek-skalski/bitwa-pod-los-angeles-czy-to-kosmici-zaatakowali-hollywood/">Bitwa pod Los Angeles. Czy to kosmici zaatakowali Hollywood?</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://czashistorii.pl/author/marek-skalski/"><img src="http://czashistorii.pl/wp-content/uploads/2016/11/Marek_Skalski-150x150.jpg" width="96" height="96" alt="Marek Skalski" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://czashistorii.pl/author/marek-skalski/">Marek Skalski</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marek Skalski"></span><meta itemprop="datePublished" content="2017-10-22T19:25:39+00:00"><meta itemprop="dateModified" content="2017-10-22T19:29:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://czashistorii.pl/marek-skalski/odwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://czashistorii.pl/wp-content/uploads/2016/09/logo-footer.png"></span><meta itemprop="name" content="Czas Historii"></span><meta itemprop="headline " content="Odwet. Mieli pecha, jeśli nie zdołali uciec. Co spotkało Niemców w Polsce po II WŚ?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://czashistorii.pl/wp-content/uploads/Obozy-dla-Niemcow-i-folksdojczow-miescily-sie-m-in.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="389"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_34_59ecd5918ac91_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_34_59ecd5918ac91" ><script>var block_td_uid_34_59ecd5918ac91 = new tdBlock();
block_td_uid_34_59ecd5918ac91.id = "td_uid_34_59ecd5918ac91";
block_td_uid_34_59ecd5918ac91.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_34_59ecd5918ac91_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_34_59ecd5918ac91_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":4669,"live_filter_cur_post_author":"10","block_template_id":""}';
block_td_uid_34_59ecd5918ac91.td_column_number = "3";
block_td_uid_34_59ecd5918ac91.block_type = "td_block_related_posts";
block_td_uid_34_59ecd5918ac91.post_count = "3";
block_td_uid_34_59ecd5918ac91.found_posts = "326";
block_td_uid_34_59ecd5918ac91.header_color = "";
block_td_uid_34_59ecd5918ac91.ajax_pagination_infinite_stop = "";
block_td_uid_34_59ecd5918ac91.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_34_59ecd5918ac91);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_35_59ecd5918f593" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_34_59ecd5918ac91" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_36_59ecd5918f5e7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_34_59ecd5918ac91" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_34_59ecd5918ac91 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://czashistorii.pl/marek-skalski/bitwa-pod-los-angeles-czy-to-kosmici-zaatakowali-hollywood/" rel="bookmark" title="Bitwa pod Los Angeles. Czy to kosmici zaatakowali Hollywood?"><img width="218" height="150" class="entry-thumb" src="http://czashistorii.pl/wp-content/uploads/bitwa_LA-218x150.jpg" srcset="http://czashistorii.pl/wp-content/uploads/bitwa_LA-218x150.jpg 218w, http://czashistorii.pl/wp-content/uploads/bitwa_LA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bitwa pod Los Angeles. Czy to kosmici zaatakowali Hollywood?"/></a></div>                <a href="http://czashistorii.pl/category/okres-historii/historia-najnowsza/" class="td-post-category">Historia najnowsza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/marek-skalski/bitwa-pod-los-angeles-czy-to-kosmici-zaatakowali-hollywood/" rel="bookmark" title="Bitwa pod Los Angeles. Czy to kosmici zaatakowali Hollywood?">Bitwa pod Los Angeles. Czy to kosmici zaatakowali Hollywood?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://czashistorii.pl/adminwolnosci/japonskie-mumie-dlaczego-buddyjscy-mnisi-wybierali-smierc-za-zycia/" rel="bookmark" title="Japońskie mumie! Dlaczego buddyjscy mnisi wybierali śmierć za życia?"><img width="218" height="150" class="entry-thumb" src="http://czashistorii.pl/wp-content/uploads/morun-temple-mummy-728x546-218x150.jpg" srcset="http://czashistorii.pl/wp-content/uploads/morun-temple-mummy-728x546-218x150.jpg 218w, http://czashistorii.pl/wp-content/uploads/morun-temple-mummy-728x546-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Japońskie mumie! Dlaczego buddyjscy mnisi wybierali śmierć za życia?"/></a></div>                <a href="http://czashistorii.pl/category/miejsca/historia-swiata/" class="td-post-category">Historia Świata</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/adminwolnosci/japonskie-mumie-dlaczego-buddyjscy-mnisi-wybierali-smierc-za-zycia/" rel="bookmark" title="Japońskie mumie! Dlaczego buddyjscy mnisi wybierali śmierć za życia?">Japońskie mumie! Dlaczego buddyjscy mnisi wybierali śmierć za życia?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://czashistorii.pl/marek-skalski/profesor-jan-zaryn-o-przewrocie-bolszewickim-to-byla-czysta-destrukcja-nasz-wywiad/" rel="bookmark" title="Profesor Jan Żaryn o przewrocie bolszewickim: To była czysta destrukcja! [NASZ WYWIAD]"><img width="218" height="150" class="entry-thumb" src="http://czashistorii.pl/wp-content/uploads/rewolucja-218x150.jpg" srcset="http://czashistorii.pl/wp-content/uploads/rewolucja-218x150.jpg 218w, http://czashistorii.pl/wp-content/uploads/rewolucja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Profesor Jan Żaryn o przewrocie bolszewickim: To była czysta destrukcja! [NASZ WYWIAD]"/></a></div>                <a href="http://czashistorii.pl/category/miejsca/historia-europy/" class="td-post-category">Historia Europy</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/marek-skalski/profesor-jan-zaryn-o-przewrocie-bolszewickim-to-byla-czysta-destrukcja-nasz-wywiad/" rel="bookmark" title="Profesor Jan Żaryn o przewrocie bolszewickim: To była czysta destrukcja! [NASZ WYWIAD]">Profesor Jan Żaryn o przewrocie bolszewickim: To była czysta destrukcja! [NASZ WYWIAD]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_59ecd5918ac91" data-td_block_id="td_uid_34_59ecd5918ac91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_59ecd5918ac91" data-td_block_id="td_uid_34_59ecd5918ac91"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marek-skalski/odwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="http://czashistorii.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='4669' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9496bed19a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="69"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_authors td_block_widget td_uid_37_59ecd59199c98_rand td_top_authors td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_59ecd59199c98" ><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/marek-skalski/"><img src="http://czashistorii.pl/wp-content/uploads/2016/11/Marek_Skalski-150x150.jpg" width="70" height="70" alt="Marek Skalski" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/marek-skalski/">Marek Skalski</a></div><span class="td-author-post-count">163 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/wojciech-tomaszewski/"><img src="http://czashistorii.pl/wp-content/uploads/2017/09/Wojciech-Tomaszewski-150x150.jpg" width="70" height="70" alt="Wojciech Tomaszewski" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/wojciech-tomaszewski/">Wojciech Tomaszewski</a></div><span class="td-author-post-count">72 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href="http://czashistorii.pl">http://czashistorii.pl</a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/janusz-korwin-mikke/"><img src="http://czashistorii.pl/wp-content/uploads/2017/09/korwin-mikke-150x150.jpg" width="70" height="70" alt="Janusz Korwin-Mikke" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/janusz-korwin-mikke/">Janusz Korwin-Mikke</a></div><span class="td-author-post-count">51 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/marek-a-koprowski/"><img src="http://czashistorii.pl/wp-content/uploads/2017/04/kopr-150x150.jpg" width="70" height="70" alt="Marek A. Koprowski" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/marek-a-koprowski/">Marek A. Koprowski</a></div><span class="td-author-post-count">44 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/tadeusz-pluzanski/"><img src="http://czashistorii.pl/wp-content/uploads/2016/10/Tadeusz_M_Pluzanski-150x150.jpg" width="70" height="70" alt="Tadeusz Płużański" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/tadeusz-pluzanski/">Tadeusz Płużański</a></div><span class="td-author-post-count">35 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/slawomir-suchodolski/"><img src="http://czashistorii.pl/wp-content/uploads/2016/11/Slawomir_Suchodolski-150x150.jpg" width="70" height="70" alt="Sławomir Suchodolski" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/slawomir-suchodolski/">Sławomir Suchodolski</a></div><span class="td-author-post-count">24 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/czashistorii/"><img src="http://1.gravatar.com/avatar/73f466fd854f8006aac885d5b909846e?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/czashistorii/">Redakcja CzasHistorii.pl</a></div><span class="td-author-post-count">24 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href="http://czashistorii.pl">http://czashistorii.pl</a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/marek-jan-chodakiewicz/"><img src="http://czashistorii.pl/wp-content/uploads/2017/09/chodakiewicz-czashistorii-150x150.jpg" width="70" height="70" alt="Marek Jan Chodakiewicz" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/marek-jan-chodakiewicz/">Marek Jan Chodakiewicz</a></div><span class="td-author-post-count">19 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href="http://czashistorii.pl">http://czashistorii.pl</a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/adminwolnosci/"><img src="http://0.gravatar.com/avatar/019128073adaf7b56246ff646edfbc3f?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/adminwolnosci/">Redakcja CZASHISTORII.PL</a></div><span class="td-author-post-count">16 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href="http://czashistorii.pl">http://czashistorii.pl</a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/jakub-wozinski/"><img src="http://czashistorii.pl/wp-content/uploads/2017/09/jakub-wozinski-czashistorii-150x150.jpg" width="70" height="70" alt="Jakub Wozinski" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/jakub-wozinski/">Jakub Wozinski</a></div><span class="td-author-post-count">10 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href="http://czashistorii.pl">http://czashistorii.pl</a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/wojciech-grzelak/"><img src="http://czashistorii.pl/wp-content/uploads/2017/09/wojciech_grzelak_czashistorii-139x150.jpg" width="65" height="70" alt="Wojciech Grzelak" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/wojciech-grzelak/">Wojciech Grzelak</a></div><span class="td-author-post-count">10 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href="http://czashistorii.pl">http://czashistorii.pl</a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/marian-kowalski/"><img src="http://czashistorii.pl/wp-content/uploads/2017/04/Mariusz_Kowalski-130x150.jpeg" width="61" height="70" alt="Mariusz Kowalski" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/marian-kowalski/">Mariusz Kowalski</a></div><span class="td-author-post-count">7 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/leszek-pietrzak/"><img src="http://czashistorii.pl/wp-content/uploads/2017/04/pietrzak_leszek-150x150.jpeg" width="70" height="70" alt="Leszek Pietrzak" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/leszek-pietrzak/">Leszek Pietrzak</a></div><span class="td-author-post-count">6 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/radoslaw-pyffel/"><img src="http://czashistorii.pl/wp-content/uploads/2017/09/Radoslaw_Pyffel_czashistorii-150x150.jpg" width="70" height="70" alt="Radosław Pyffel" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/radoslaw-pyffel/">Radosław Pyffel</a></div><span class="td-author-post-count">6 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href="http://czashistorii.pl">http://czashistorii.pl</a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/tomasz-sommer/"><img src="http://czashistorii.pl/wp-content/uploads/2017/04/Tomasz-Sommer-150x150.jpg" width="70" height="70" alt="Tomasz Sommer" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/tomasz-sommer/">Tomasz Sommer</a></div><span class="td-author-post-count">5 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/michal-fiszer/"><img src="http://czashistorii.pl/wp-content/uploads/2017/09/michal-fiszer-150x150.jpg" width="70" height="70" alt="Michał Fiszer" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/michal-fiszer/">Michał Fiszer</a></div><span class="td-author-post-count">3 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href="http://czashistorii.pl">http://czashistorii.pl</a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/olgierd-domino/"><img src="http://2.gravatar.com/avatar/ec0f51a17f85074ed5e40b922b062b9d?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/olgierd-domino/">Olgierd Domino</a></div><span class="td-author-post-count">2 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/agnieszka-piwar/"><img src="http://czashistorii.pl/wp-content/uploads/pafere-agnieszka-piwar-150x148.png" width="70" height="70" alt="Agnieszka Piwar" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/agnieszka-piwar/">Agnieszka Piwar</a></div><span class="td-author-post-count">2 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href="http://pafere.org">http://pafere.org</a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/daban-najmadeen/"><img src="http://2.gravatar.com/avatar/5f5cfbfdbb90a2926123ecd073e6b2b8?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/daban-najmadeen/">Daban Najmadeen</a></div><span class="td-author-post-count">1 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/piotr-zychowicz/"><img src="http://2.gravatar.com/avatar/5daa3410bca9551a7c6c026515ee0aba?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/piotr-zychowicz/">Piotr Zychowicz</a></div><span class="td-author-post-count">1 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/pawel-lepkowski/"><img src="http://1.gravatar.com/avatar/74e9e64eea413edf6726130d2b218423?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/pawel-lepkowski/">Paweł Łepkowski</a></div><span class="td-author-post-count">1 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href="http://czashistorii.pl">http://czashistorii.pl</a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/damian-kubiak/"><img src="http://0.gravatar.com/avatar/39d821d7e143b6860386582e9584d6e1?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/damian-kubiak/">Damian Kubiak</a></div><span class="td-author-post-count">1 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href="http://czashistorii.pl">http://czashistorii.pl</a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/pafere/"><img src="http://czashistorii.pl/wp-content/uploads/pafere-pafere.png" width="70" height="70" alt="PAFERE" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/pafere/">PAFERE</a></div><span class="td-author-post-count">1 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href="http://pafere.org">http://pafere.org</a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/marian-miszalski/"><img src="http://czashistorii.pl/wp-content/uploads/2016/10/marian_miszalski-150x150.jpg" width="70" height="70" alt="Marian Miszalski" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/marian-miszalski/">Marian Miszalski</a></div><span class="td-author-post-count">0 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://czashistorii.pl/author/js/"><img src="http://0.gravatar.com/avatar/fa4371a64c4d238f6cfdf7123c86dfc6?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a><div class="item-details"><div class="td-authors-name"><a href="http://czashistorii.pl/author/js/">JS</a></div><span class="td-author-post-count">0 POSTY</span><span class="td-author-comments-count">0 KOMENTARZE</span><div class="td-authors-url"><a href=""></a></div></div></div></div><div class="td_block_wrap td_block_9 td_block_widget td_uid_38_59ecd591cfd9e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_38_59ecd591cfd9e" ><script>var block_td_uid_38_59ecd591cfd9e = new tdBlock();
block_td_uid_38_59ecd591cfd9e.id = "td_uid_38_59ecd591cfd9e";
block_td_uid_38_59ecd591cfd9e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"CZYTAJ TAK\u017bE...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_59ecd591cfd9e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_59ecd591cfd9e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';
block_td_uid_38_59ecd591cfd9e.td_column_number = "1";
block_td_uid_38_59ecd591cfd9e.block_type = "td_block_9";
block_td_uid_38_59ecd591cfd9e.post_count = "5";
block_td_uid_38_59ecd591cfd9e.found_posts = "562";
block_td_uid_38_59ecd591cfd9e.header_color = "";
block_td_uid_38_59ecd591cfd9e.ajax_pagination_infinite_stop = "";
block_td_uid_38_59ecd591cfd9e.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_38_59ecd591cfd9e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">CZYTAJ TAKŻE...</span></h4></div><div id=td_uid_38_59ecd591cfd9e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/marek-skalski/odwet-mieli-pecha-jesli-nie-zdolali-uciec-co-spotkalo-niemcow-w-polsce-po-ii-ws/" rel="bookmark" title="Odwet. Mieli pecha, jeśli nie zdołali uciec. Co spotkało Niemców w Polsce po II WŚ?">Odwet. Mieli pecha, jeśli nie zdołali uciec. Co spotkało Niemców w Polsce po II...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://czashistorii.pl/author/marek-skalski/">Marek Skalski</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/marek-skalski/bitwa-pod-los-angeles-czy-to-kosmici-zaatakowali-hollywood/" rel="bookmark" title="Bitwa pod Los Angeles. Czy to kosmici zaatakowali Hollywood?">Bitwa pod Los Angeles. Czy to kosmici zaatakowali Hollywood?</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://czashistorii.pl/author/marek-skalski/">Marek Skalski</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/adminwolnosci/japonskie-mumie-dlaczego-buddyjscy-mnisi-wybierali-smierc-za-zycia/" rel="bookmark" title="Japońskie mumie! Dlaczego buddyjscy mnisi wybierali śmierć za życia?">Japońskie mumie! Dlaczego buddyjscy mnisi wybierali śmierć za życia?</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://czashistorii.pl/author/adminwolnosci/">Redakcja CZASHISTORII.PL</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/wojciech-grzelak/grzelak-wstydliwa-rocznica-wojny-niemieckosowieckiej-rosyjski-mit-wojenny/" rel="bookmark" title="Grzelak: Wstydliwa rocznica wojny niemiecko-sowieckiej. Rosyjski mit wojenny">Grzelak: Wstydliwa rocznica wojny niemiecko-sowieckiej. Rosyjski mit wojenny</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://czashistorii.pl/author/wojciech-grzelak/">Wojciech Grzelak</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czashistorii.pl/marek-jan-chodakiewicz/chodakiewicz-nowy-proletariat-o-foucault-i-wladzy-ktora-tajemnie-stosuje-wyrafinowana-polityke-seksualna/" rel="bookmark" title="Chodakiewicz: Nowy proletariat. O Foucault i władzy, która tajemnie stosuje wyrafinowaną politykę seksualną">Chodakiewicz: Nowy proletariat. O Foucault i władzy, która tajemnie stosuje wyrafinowaną politykę seksualną</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://czashistorii.pl/author/marek-jan-chodakiewicz/">Marek Jan Chodakiewicz</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                <div class="footer-social-wrap td-social-style-2">
                                    </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; CzasHistorii.pl                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 59ecd591d7456
    -->

    <script type='text/javascript' src='http://czashistorii.pl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://czashistorii.pl/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://czashistorii.pl/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://czashistorii.pl/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://czashistorii.pl/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://czashistorii.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://czashistorii.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 1.147 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-10-22 19:29:53 -->

<!-- Compression = gzip -->